Upgrade taille sur Elise S1 ! ? !

Avatar de l’utilisateur
Ze_cat
Messages : 2337
Inscription : Mer Sep 13, 2006 3:07 am
Localisation : France - Marne 51

Message par Ze_cat » Mer Fév 20, 2008 8:12 pm

pour complèter :

Je viens de faire 100 km de route nationalel sur la flotte en Toyo T1r

RAS : comportement R.O.Y.A.L .... :wink:

Un excellent pneu pour un usage route tout temps, et même en usage Fast-road :oops: :oops:
J'ai été militaire, barman, menbre du parti socialiste... C'est dire que des conneries, j'en ai entendu

Avatar de l’utilisateur
Speedom
Messages : 128
Inscription : Mer Oct 10, 2007 10:46 pm
Localisation : Le Mans

Message par Speedom » Mer Fév 20, 2008 9:15 pm

J'ai pus tester les TOYO T1R ce Dimanche sur la piste de Lurcy-Levis, c'est parfait, franchement pas besoin de racing.

Dans 15 jours, le Dimanche 2 Mars, je suis à Dijon-Prenois et les prévisions météo c'est flotte, flotte et flotte, je vais tester dans ces conditions :wink:
Image
LOTUS Elise 111 S Type 49 ( 44 exemplaires produits )

Avatar de l’utilisateur
gttac
Messages : 266
Inscription : Mar Fév 13, 2007 7:25 pm
Localisation : vallée d'azergues (69)

Message par gttac » Jeu Avr 17, 2008 2:58 pm

je fais remonter ce post car j'aimerais bien avoir les retours de ceux qui sont passés au CT
vu que ça se "durcit" un peu partout, qu'en est il du 195 50 15 à l'avant ?
j'ai les grilles de la Drire sous les yeux, et l'équivalence officielle pour du 185x55x15 c'est 205x50x15 :?
Dernière édition par gttac le Ven Avr 18, 2008 9:29 am, édité 1 fois.
entre le Japon et l'angleterre

Avatar de l’utilisateur
Heph
Messages : 1372
Inscription : Mar Mars 04, 2008 6:03 pm

Message par Heph » Jeu Avr 17, 2008 5:05 pm

Pour le CT c'est tres simple, n'est autorisé que les montes officielles.

Pour l'elise ça donne:

Av 185/55/15
AR 205/50/16 ou 225/45/16


Et voilà c'est tout... Chuis bien content d'avoir gardé mes P-Zero sur mes jantes d'origine car mes avant sont du 195/50/15.

Vous pensez que le controlleur s'est douté de quelque chose en voyant ma voiture avec des jantes Av et Ar dépareillées? :lol:

Avatar de l’utilisateur
leo111
Messages : 876
Inscription : Sam Mars 18, 2006 12:23 am
Localisation : Paris

Message par leo111 » Jeu Avr 17, 2008 5:49 pm

je pense qu'il faut monter sur la caisse les extensions en plastique comme sur les 111S avec une monte en 225 à l'arrière
Image

Avatar de l’utilisateur
Heph
Messages : 1372
Inscription : Mar Mars 04, 2008 6:03 pm

Message par Heph » Jeu Avr 17, 2008 7:06 pm

leo111 a écrit :je pense qu'il faut monter sur la caisse les extensions en plastique comme sur les 111S avec une monte en 225 à l'arrière
Ca fait partie des préconisations Lotus maisje doute fort que l'ordinateur du controleur aille autant dans le détail... en tout cas pour moi c'est passé sans!

Avatar de l’utilisateur
leo111
Messages : 876
Inscription : Sam Mars 18, 2006 12:23 am
Localisation : Paris

Message par leo111 » Jeu Avr 17, 2008 7:47 pm

j'imagine bien, mais il faudrait juste vérifier que les roues arrières ne dépassent pas.
Image

Avatar de l’utilisateur
azure_blue
Messages : 643
Inscription : Mer Nov 02, 2005 5:24 pm

Message par azure_blue » Ven Avr 18, 2008 6:12 am

leo111 a écrit :je pense qu'il faut monter sur la caisse les extensions en plastique comme sur les 111S avec une monte en 225 à l'arrière

il existe la même chose pour les ailes avant, lorsqu on monte du 195.
ça doit couter aussi cher q'une paire de jantes tole montee avec des 185 :wink:

Avatar de l’utilisateur
Heph
Messages : 1372
Inscription : Mar Mars 04, 2008 6:03 pm

Message par Heph » Ven Avr 18, 2008 10:24 am

LE probleme c'est qu'elargisseur de voies ou pas, le 195/50/15 n'apparait pas dans les montes autorisées du controleur... Alors ce sera veilles jantes + P-Zero en 185/55/15 :wink:

Avatar de l’utilisateur
jpc42
Messages : 3249
Inscription : Lun Oct 30, 2006 5:18 am
Localisation : plaine du forez, Loire, France

Message par jpc42 » Ven Avr 18, 2008 11:03 am

je croyais que le 195/50/15 était une monte optionnelle???

en tout cas j'ais pas eu de soucis au CT...
Don't Worry...Drive Happy

Avatar de l’utilisateur
Heph
Messages : 1372
Inscription : Mar Mars 04, 2008 6:03 pm

Message par Heph » Sam Avr 19, 2008 10:43 am

Oui le 195/50/15 est une monte Lotus mais elle ne figure pas sur le fiche du controleur technique... Un probleme de communication sans doute :roll:

Quand as tu fait ton controle (ils sont plus sevère depuis le 1er janvier)?
Quel type d'elise as tu? peut-etre que cette monte apparait pour certains modèles. Ton controleur a également pu fermer les yeux, j'ai bien été reçu à mon controle technique avec 2.00% de CO au ralenti contre 0.30% maxi :wink:

Avatar de l’utilisateur
jpc42
Messages : 3249
Inscription : Lun Oct 30, 2006 5:18 am
Localisation : plaine du forez, Loire, France

Message par jpc42 » Sam Avr 19, 2008 11:14 am

CT fin fevrier de cette année sur une elise 111, monté en yoko en 195 AV et 225 AR
et pour la pollution(suis en décat inox) :roll:
Don't Worry...Drive Happy

Avatar de l’utilisateur
Heph
Messages : 1372
Inscription : Mar Mars 04, 2008 6:03 pm

Message par Heph » Sam Avr 19, 2008 1:41 pm

jpc42 a écrit :CT fin fevrier de cette année sur une elise 111, monté en yoko en 195 AV et 225 AR
et pour la pollution(suis en décat inox) :roll:


OK, controleur amateur de jolies voitures... garde l'adresse :wink:

Avatar de l’utilisateur
Ze_cat
Messages : 2337
Inscription : Mer Sep 13, 2006 3:07 am
Localisation : France - Marne 51

Message par Ze_cat » Sam Avr 19, 2008 2:15 pm

90% des CT pour ne pas dire 98% des CT ne veront rien si tu te pointes avec un taille majorée sur ta Lotus :)

qu'il emmerde déjà les kéké avec des 17" sur des clio D :roll:

pour le con trôle anti-pollution c'est déjà une autre histroire :?
J'ai été militaire, barman, menbre du parti socialiste... C'est dire que des conneries, j'en ai entendu

Avatar de l’utilisateur
Heph
Messages : 1372
Inscription : Mar Mars 04, 2008 6:03 pm

Message par Heph » Sam Avr 19, 2008 3:12 pm

Ze_cat a écrit : ... pour le con trôle anti-pollution c'est déjà une autre histroire :?
Oui mais j'ai promis la maoin sur le coeur que j'allais régler le probleme 8)

Vraisemblablement une sonde lambda HS comm il y a deux ans :x
Faut que je la teste cet après midi...

Répondre