Soucis de l'affichage de la température sur stach de 111S S1

tous ce qui concerne les differents moteurs et préparations
vrshape
Messages : 245
Inscription : Mer Nov 26, 2008 12:29 pm

Soucis de l'affichage de la température sur stach de 111S S1

Message par vrshape » Mer Août 24, 2016 8:52 pm

Salut à tous,
J'ai un soucis depuis pas mal de temps avec l'affichage de la température sur mon stach. Si jusqu'à présent ça ne m'a pas posé de problème pour rouler, j'aimerais régler le soucis d'autant que j'engage ma Lotus au tour de Corse dans 1 mois et demi et je n'ai pas envie d'avoir à gérer ce problème. J'ai fait une petite vidéo qui résume bien le problème. La voiture a été préalablement mise en température. Sur l'affichage la température tourne autour des 100° (avec une instabilité que je ne m'explique pas) tant que le moteur tourne. à l'instant où je coupe le moteur elle tombe de quasi 10° (93/94°). Et si je remets le contact, la température reste sur ces dernières valeurs. La pression dans le vase d'expension est normal, si j'ouvre le bouchon ça ne dégueule absolument pas. Les durites sont chaudes mais raisonnablement. Qui aurait une idée? Merci par avance pour votre aide.

le lien vers la vidéo https://youtu.be/0X5hzTys_jE

Avatar de l’utilisateur
Rémy
Messages : 384
Inscription : Lun Déc 29, 2008 9:29 pm
Localisation : Suisse Canton de Fribourg
Contact :

Re: Soucis de l'affichage de la température sur stach de 111S S1

Message par Rémy » Ven Sep 02, 2016 10:38 pm

Salut

La Sonde bleu sert à l`affichage de la température sur le Stack (pas d`influence sur la gestion du moteur)
La Sonde Marron sert à l`ECU

Donc si c`est pas un problème de Masse, change la Bleu.

Répondre