auto radio

Pour vous présenter ou présenter votre nouveau jouet
Gugu
Messages : 2
Inscription : Sam Déc 14, 2019 5:48 pm

auto radio

Message par Gugu » Mer Sep 16, 2020 3:52 pm

bonjour a tous
je suis nouveau ici , j'ai une ELISE S2 de 2003 ROVER ,depuis un ans , et j'en suis très très content
j'ai voulu dernièrement changer d'autoradio ( oui je sais ça fait du poids :-) mais moi j'aime bien écouter de la musique de temps en temps
donc j'ai mis un autoradio avec bluetooth etc....
il fonctionne bien, par contre depuis je ne peux plus éteindre mes feux de croisement, ( sauf en enlevant la clef du contact ), et il ne garde pas la mémoire des stations.
En prenant des mesure de tension , je n'ai pas de + permanent sauf quand j'ai la clef dans le neiman, si je l’enlevè , le + permanent disparait :-(
si quelqu'un avait une solution , je prend avec grand plaisir
merci , Thierry [

Avatar de l’utilisateur
Rémy
Messages : 387
Inscription : Lun Déc 29, 2008 9:29 pm
Localisation : Suisse Canton de Fribourg
Contact :

Re: auto radio

Message par Rémy » Lun Sep 21, 2020 9:44 pm

salut Thierry

1. Je pense que tu envoie du courant depuis le branchement de ton autoradio ( le fil d`éclairage des boutons) sur les autres éclairage du tableau de bord.
2. Normalement il y a un fusible dédier à l`autoradio pour le + Direct.

3. Si tu a les 2 connecteurs noir (alim) et marron (HP) standard, il y a tous les fils nécessaires.
Rouge= + Contact
Jaune= + Permanent
Noir= Masse
Orange= illumination
Bleu= Antenne électrique ou ampli.

Rémy

Répondre