Garage 111 a disparu !!!

Mais voiture seulement!
Lexa
Messages : 110
Inscription : Lun Nov 14, 2011 3:34 pm
Localisation : Fribourg-Vaud

Re: Garage 111 a disparu !!!

Message par Lexa » Mar Jan 29, 2013 8:25 am

Pareil que toi Mickadesmo

Avatar de l’utilisateur
Aquablue
Messages : 12
Inscription : Dim Déc 30, 2012 3:12 pm
Localisation : Finistère Sud

Re: Garage 111 a disparu !!!

Message par Aquablue » Mar Jan 29, 2013 8:29 am

Idem :(
Exige S 2010 - Pack Sport / Pack Performance - Ardent Red

pierre rombaldi
Messages : 357
Inscription : Mar Déc 01, 2009 10:05 am

Re: Garage 111 a disparu !!!

Message par pierre rombaldi » Mar Jan 29, 2013 8:32 am

depuis un petit temps les problèmes d'accès à garage111 sont récurrent. c'est pénible

Avatar de l’utilisateur
Capt'ain Flam
Messages : 61
Inscription : Ven Mars 16, 2012 8:35 am
Localisation : Rochefort du Gard

Re: Garage 111 a disparu !!!

Message par Capt'ain Flam » Mar Jan 29, 2013 8:44 am

mickadesmo a écrit :aujourd'hui 29/01/2013 , impossible d'aller sur garage 111 encore bloqué j'ai l’impression !!!

This Account Has Been Suspended

+1 :?

Dav63
Messages : 43
Inscription : Dim Août 28, 2011 1:20 pm

Re: Garage 111 a disparu !!!

Message par Dav63 » Mar Jan 29, 2013 8:53 am

çà sent le changement d'hébergeur, mais un petit mail ou mp pour prévenir aurait été sympa

Avatar de l’utilisateur
c5lolo
Messages : 933
Inscription : Lun Juin 22, 2009 10:46 am

Re: Garage 111 a disparu !!!

Message par c5lolo » Mar Jan 29, 2013 11:41 am

bande de camés! :D
Elise sc 2009

Avatar de l’utilisateur
Rom3o18
Messages : 3
Inscription : Jeu Sep 13, 2012 8:54 pm

Re: Garage 111 a disparu !!!

Message par Rom3o18 » Mar Jan 29, 2013 5:17 pm

+1, impossible de se connecter :violin:
-" Croyez-vous que je sois jaloux, pas du tout, pas du tout, moi, j'ai un piège à fille, un piège tabou, un joujou extra, les filles en tombes à mes genoux" Lotus Elise 111S :D

Image

Avatar de l’utilisateur
birel
Messages : 35
Inscription : Mar Déc 21, 2010 8:51 am
Localisation : Nancy

Re: Garage 111 a disparu !!!

Message par birel » Mer Jan 30, 2013 7:33 am

Dav63 a écrit :çà sent le changement d'hébergeur, mais un petit mail ou mp pour prévenir aurait été sympa
C'est en effet en cours mais n'est nullement la raison de ce nouveau Crash.

La raison raison est d'ailleurs inconnue, c'est cela le pire.

Répondre