Problème de masse

Avatar de l’utilisateur
pierre59
Messages : 5
Inscription : Jeu Août 05, 2010 12:35 pm

Problème de masse

Message par pierre59 » Lun Août 16, 2010 4:30 pm

Bonjour,
J'ai un problème de masse avec mon Elise S1:
Impossible de démarrer sans mettre un câble du bloc moteur à la borne moins de la batterie.
Où est la tresse de masse qui va du bloc au châssis?
Est possible de rajouter une masse supplémentaire, où de préférence?
Merci pour vos conseils.
Lotus Elise S1 '99

julius0612
Messages : 1340
Inscription : Lun Oct 13, 2008 8:53 am
Localisation : Sous ma lotus
Contact :

Re: Problème de masse

Message par julius0612 » Dim Août 22, 2010 3:22 pm

Slt,

Elle est entre le chassis et la boite, coté gauche. Retires le fond plat et tu la verra. J'ai également dû refaire ce cable à cause de faux pb de masse.

Julien
Elise S160 VVC

106rallye78
Messages : 4
Inscription : Lun Mars 21, 2011 1:23 pm

Re: Problème de masse

Message par 106rallye78 » Dim Avr 17, 2011 1:25 pm

Est ce que vous savez me dire ou sont les masses sur une Exige S2 ? j'ai bien les plans Lotus mais ils sont pas très clair...

Si vous avez un endroit precis à me donner ! Il faut que je les contrôles pour divers soucis que je rencontre.

Merci

Need4speed
Messages : 6
Inscription : Sam Fév 02, 2019 5:07 pm

Re: Problème de masse

Message par Need4speed » Ven Déc 06, 2019 10:57 am

Sur exige s2 enlever le fond plat et sa sera à côté du boîtier multifonction tu verra 2 masse don't une avec caoutchouc x rouge

Répondre