Page 1 sur 1

probleme clignotants

Publié : Dim Sep 13, 2009 12:23 pm
par thomthom
salut tout le monde je cherche a savoir ou se trouve le relais ou la centrale de clignotant

mon probleme est le suivant je n ai pas de warning ni ce clignotant mais quand j actionne l alarme les clignotants fonctionnent bien.
pas de fusibles HS ou autre donc je ne vois que le relais et/ou centrale de cligno

d avance merci

Re: probleme clignotants

Publié : Dim Sep 13, 2009 12:24 pm
par Ze_cat
cela m'arrive de temps en temps quand l'auto est inutilisé depuis plus de 1 mois ...

c'est le relais qui colle :twisted:

:arrow: il se trouve sous le TdB coté passagé... faut le trouvé et le changer (5€)

Re: probleme clignotants

Publié : Dim Sep 13, 2009 1:00 pm
par thomthom
c est une rhd donc passager t es sur ? et quelle tete il a ?

Re: probleme clignotants

Publié : Dim Sep 13, 2009 1:13 pm
par Ze_cat
De mémoire, un boite noire. Je l'ai jamais demonté :lol: ... mes clignotants s'étant remis en route tous seul après qq minutes :|

En tout ca, il n'est pas du coté du stack ou des boutons de warning dans une S1 (ayant tout demonté pour l'installation de mes manos SPA j'ai rien vu)

le relais n'est pas dans la boite à fusible / relais devant.

pour y accéder, c'est pas facile, faut être la tête en bas et les jambes sur le roll-bar :ugeek:

Re: probleme clignotants

Publié : Dim Sep 13, 2009 1:39 pm
par thomthom
bon y a plus cas ce lancer ils sont bloquer depuis hier après midi

je ferais quelques photos pour expliquer comment faire on c est jamais

Re: probleme clignotants

Publié : Dim Sep 13, 2009 1:46 pm
par Ze_cat
thomthom a écrit :bon y a plus cas ce lancer ils sont bloquer depuis hier après midi

je ferais quelques photos pour expliquer comment faire on c est jamais
ta voiture était à l'arrêt depuis longtemps :?:

en forcant sur les warning, le relais peut se décoller et tous refonctionne :clap:

Re: probleme clignotants

Publié : Dim Sep 13, 2009 2:22 pm
par Heph
Si c'est le relais, taper dessus (doucement) peut le débloquer ... temporairement.

Sinon il faut se plonger dans le schema electrique et suivre le courant.

Bon courage :wink:

Re: probleme clignotants

Publié : Dim Sep 13, 2009 2:33 pm
par thomthom
non je roule tous les jours avec

Charles as tu le schema ou autre si oui peux tu les envoyer sur mon mail stp

Re: probleme clignotants

Publié : Dim Sep 13, 2009 10:36 pm
par thomthom
bon alors j ai rien trouver sous le tableau de bord

par contre j ai juste vue a coter de la boite a fusible 4 relais ( 1 marron et 3 gris )

quand j actionne les warning + un cligno gauche ou droite peu importe ca marche

mais tjr les même problème pas de warning ni de cligno

suis perdu la me rester a changer les 4 relais et verra bien

Re: probleme clignotants

Publié : Mar Sep 15, 2009 9:00 am
par Ze_cat
:arrow:

non :naughty: , c'est pas la peine, tu dépenseras des roro pour rien

les 4 relais prés de la boite à fusible sont

* relais du Klaxon (7.5A le bestiaux soit 100 Watts)
* Re lai du ventillo radiateur
* relais plein phare
* relais phare de route

il n'y a pas de relais pour les clignotants / Warnig, juste une centrale clignotant Sous le TdB

Re: probleme clignotants

Publié : Mar Sep 15, 2009 1:46 pm
par thomthom
bon alors suite a l étude du schéma électrique ça viens du bouton de warning qui deconne

pour le relais il ce trouve au dessus du cale pieds passager et non pas dans le tableau de bord comme je le pensais

voila verdict une fois le bouton changer

Re: probleme clignotants

Publié : Mar Sep 15, 2009 3:54 pm
par Ze_cat
exact, quand je disais sous le TdB c'est vraiment SOUS le tableau de bord.... prés de la sirene, au dessus du cale pied passager en effet :)

pour info, les bouton d'une S1 sont les même que les 205 (phase II) et autres 106

Re: probleme clignotants

Publié : Mer Sep 27, 2017 5:17 pm
par francky
Je remonte ce post :) J'ai exactement le meme probleme sur ma nouvelle S1 ! Quelle a été la solution dans ton cas ? Merci ;)

Re: probleme clignotants

Publié : Mer Sep 27, 2017 6:00 pm
par francky
Les fameux relais sont bien sous le tableau de bord, face interne donc il faut mettre la tete en dessous pour les voir, ou passer la main pour les toucher, pres de l'entrée du faisceau vers le haut du tdb. Celui des clignotants, c'est lequel ?

Image

Re: probleme clignotants

Publié : Jeu Sep 28, 2017 6:15 pm
par francky
Problème résolu en changeant le bouton de tableau de bord :wink: