Absence de freins après changement de plaquettes...

Répondre
Avatar de l’utilisateur
Vroum
Messages : 186
Inscription : Mer Avr 19, 2006 12:41 pm

Absence de freins après changement de plaquettes...

Message par Vroum » Lun Juin 27, 2011 8:34 pm

Bonjour à tous !

Ce week end, j'ai voulu faire un peu de mécanique et changer mes plaquettes de frein !
J'ai acheté un set de Pagid Bleue RS4-2 avant et arrière et j'ai suivi le tutoriel suivant : http://myelise.fr/entretien/entretenir_ ... tes%20.pdf

Tout s'est bien passé, sauf que j'ai un petit souci : je n'ai plus de freinage... :?
La pédale va au fond et il ne se passe rien (ou presque). Le freinage est quasi inexistant.
Lorsque je pompe plusieurs fois, la pédale de frein devient plus consistante, mais si je reprend l'opération quelques secondes plus tard, je n'ai de nouveau plus de freinage.

Avez vous une idée ?
Faut il que je pompe avec le bocal fermé ou avec le bocal ouvert ?
Peut etre des bulles d'air ? Mais comment sont elles arrivées là alors que je n'ai pas vidangé le liquide de frein ?

Merci !
Elise Mk2

Avatar de l’utilisateur
Z_de_Suisse
Messages : 794
Inscription : Lun Juin 30, 2003 3:58 pm
Localisation : Bale (CH) & Alsace (F)

Re: Absence de freins après changement de plaquettes...

Message par Z_de_Suisse » Lun Juin 27, 2011 9:34 pm

Vroum a écrit : Faut il que je pompe avec le bocal fermé ou avec le bocal ouvert ?
T'as touche au bocal pour changer tes plaquettes ?

Sinon, tes pistons sont'il restes en place lors du changement des plaquettes ? Ca m'est arrive de perdre un piston, mais on s'en rend compte car apres il y a plein de liquide frein partout.
Image

Avatar de l’utilisateur
letourol
Messages : 55
Inscription : Mer Oct 14, 2009 10:32 pm
Localisation : normandie

Re: Absence de freins après changement de plaquettes...

Message par letourol » Lun Juin 27, 2011 9:50 pm

si tu as pomper jusqu'au bout de la pédale, il est possible que tu es retourné les coupelles du maitre-cylindre.

ou bien une fuite de liquide.

Avatar de l’utilisateur
Vroum
Messages : 186
Inscription : Mer Avr 19, 2006 12:41 pm

Re: Absence de freins après changement de plaquettes...

Message par Vroum » Lun Juin 27, 2011 10:02 pm

Z_de_Suisse a écrit :
Vroum a écrit : Faut il que je pompe avec le bocal fermé ou avec le bocal ouvert ?
T'as touche au bocal pour changer tes plaquettes ?

Sinon, tes pistons sont'il restes en place lors du changement des plaquettes ? Ca m'est arrive de perdre un piston, mais on s'en rend compte car apres il y a plein de liquide frein partout.
Oui, j'ai ouvert le bocal comme recommandé dans le tutoriel.
J'ai repoussé les pistons avec les outils adéquats afin de glisser les nouvelles plaquettes.
J'ai pompé et j'ai refermé le bocal.
Elise Mk2

Avatar de l’utilisateur
GODZYLA
Messages : 687
Inscription : Dim Jan 03, 2010 6:41 pm

Re: Absence de freins après changement de plaquettes...

Message par GODZYLA » Mar Juin 28, 2011 10:01 am

assez curieux ton affaire, mais bon visiblement tu est bon pour une purge.

marcus
Messages : 82
Inscription : Mer Avr 15, 2009 9:18 pm

Re: Absence de freins après changement de plaquettes...

Message par marcus » Mar Juin 28, 2011 2:26 pm

T'es certain que t'as pas enlevé du liquide de frein du bocal pour mettre les plaquettes neuve?(pour éviter que ça déborde quand on repousse les pistons)
Si t'en as trop enlevé ton circuit est plein d'air, à repurger.
Si t'as pas enlevé de liquide, il ya forcément une fuite quelque part, peut-être as tu abimé les fléxibles en manipulant les étriers.

Avatar de l’utilisateur
c5lolo
Messages : 933
Inscription : Lun Juin 22, 2009 10:46 am

Re: Absence de freins après changement de plaquettes...

Message par c5lolo » Mar Juin 28, 2011 3:44 pm

il y a quelque chose que tu oublies de dire.
C'est pas possible sinon.
Disons que tu as enlevé tout le ldf et que t'as oublié d'en remettre avant de commencer à pomper sur la pédale de frein.
Une petite purge avec ezzibleed et c'est reparti
Elise sc 2009

Avatar de l’utilisateur
GODZYLA
Messages : 687
Inscription : Dim Jan 03, 2010 6:41 pm

Re: Absence de freins après changement de plaquettes...

Message par GODZYLA » Mar Juin 28, 2011 4:57 pm

c5lolo a écrit :il y a quelque chose que tu oublies de dire.
Je suis un peu de cet avis :mrgreen:

Avatar de l’utilisateur
Vroum
Messages : 186
Inscription : Mer Avr 19, 2006 12:41 pm

Re: Absence de freins après changement de plaquettes...

Message par Vroum » Mar Juin 28, 2011 9:30 pm

Non non !!!!
Promis, j'ai fais exactement comme dans le tutoriel !!!

J'ai regardé tout à l'heure, pas de fuite sur le circuit.
C'est surement le circuit qui doit etre plein d'air ! Il n'a jamais été vidangé... (1ère main, 10 000km en 10 ans, etc..)

Bref, du coup, j'ai acheté une pompe à dépression faite pour purger les freins, car je n'ai malheureusement pas trouvé d'eezibleed...Mais ça n'a pas vraiment l'air de marcher, je n'arrive pas à aspirer l'air des durites....

Je suis donc à la recherche d'un magasin où acheter un eezibleed en région parisienne, si vous en connaissez un ?
Ou si quelqu'un de la région parisienne en avait un à me preter, ca serait très sympa !!! :D

Merci
Elise Mk2

Avatar de l’utilisateur
Mix'up
Messages : 484
Inscription : Dim Déc 20, 2009 5:15 pm

Re: Absence de freins après changement de plaquettes...

Message par Mix'up » Mar Juin 28, 2011 10:20 pm

Chez Autobacs à Lognes dans le 77 à 20km de Bercy par l'A4 ils en avaient la dernière fois que j'y suis passé.
Curieuse cette histoire. Ca sent la durit qui fuie ou si tu en as un, ABS planté?
111r nightfall Blue, larini sport, pagid rs42, durites avia goodridge, snap off et momo race, harnais schroth, nourrie au RBF600, à la 300V et SP98 ;-)

Avatar de l’utilisateur
Vroum
Messages : 186
Inscription : Mer Avr 19, 2006 12:41 pm

Re: Absence de freins après changement de plaquettes...

Message par Vroum » Mer Juin 29, 2011 12:40 am

Ok merci ! J'irai voir demain !
J'espère que l'eezibleed marchera mieux que la pompe à dépression, car c'est vraiment pourri cette pompe !
Ca plus empiré le problème qu'autre chose... :cry:
Elise Mk2

Répondre